
    <!DOCTYPE html>
    <html lang=en>
      <head>
        <!-- New Relic Browser snippet , should be before everything else -->
    <script type="text/javascript">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</script>
        <!--[if IE 8]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-shim.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-sham.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="//cdn.uriit.ru/console-polyfill/index.js"></script>
        <![endif]-->
        <script>
          frnStartLoadTime = (new Date()).getTime();
        </script>
        <script>
          var isIE11 = !!navigator.userAgent.match(/Trident.*rv:11./);
          var isIE10 = navigator.userAgent.match(/MSIE 10/i);
          var isIE9 = navigator.userAgent.match(/MSIE 9/i);
          var edge = navigator.userAgent.match(/Edge/i);
          if (isIE11 || isIE10 || isIE9 || edge) {
            var targetScriptNode = document.getElementsByTagName('script')[0];

            var picturefillTag = document.createElement('script');
            picturefillTag.src = "https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js";
            picturefillTag.className = 'picturefillTag';
            targetScriptNode.parentNode.insertBefore(picturefillTag, targetScriptNode);

            var objectfitTag = document.createElement('script');
            objectfitTag.src = "https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.0.2/plugins/object-fit/ls.object-fit.min.js";
            objectfitTag.className = 'objectfitTag';
            targetScriptNode.parentNode.insertBefore(objectfitTag, targetScriptNode);
          }
        </script>
        <meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="http://www.abc6.com/clip/10502830/final-sunsmarts-event-of-the-summer" ><meta name="robots" content=""><meta property="og:title" content=""><meta property="og:type" content="article"><meta property="og:url" content="http://www.abc6.com/clip/10502830/final-sunsmarts-event-of-the-summer"><meta property="og:description" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content=""><meta name="twitter:description" content=""><meta property="og:image" content="https://wlne.images.worldnow.com/ads/429821_AM.jpg"><meta name="twitter:image" content="https://wlne.images.worldnow.com/ads/429821_AM.jpg">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, minimum-scale=1.0">
        <link rel="icon" type=image/ico href=https://ftpcontent.worldnow.com/professionalservices/clients/wlne/favicon.ico>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
        <link href=https://ngw-static.franklyinc.com/assets/8483/app-67700ed8886ab42ba657.css rel="stylesheet" type="text/css">
        <link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/custom-global-breaking-template.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/clients/wlne/wlne-ngw.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/logo.css rel="stylesheet" type="text/css">
        <script src="https://code.jquery.com/jquery-2.2.0.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>franklyDataLayer = [{
          "ua_id":"UA-82494642-52",
          "page_classification":"null",
          "feature_name":"null",
          "content_classification":"",
          "client_name":"wlne",
          "framework_name":"ResponsiveWeb",
          "headline":null,
          "author":"",
          "permalink":"/clip/10502830/final-sunsmarts-event-of-the-summer",
          "group":"",
          "browser_type": "ua.browser.name",
          "browser_version": "ua.browser.version",
          "client_id": 923,
          "device_platform": "ua.os.name",
          "device_model": "ua.device.model",
          "device_version": "ua.os.version",
          "dma": "",
          "feature_id": "3564880319",
          "framework_version": "framework_version",
          "screen_resolution": "screen_resolution",
          "station_id": 923,
          "station_name": "wlne",
          "adSettings": {
            "prebid": false,
            "enableLazyAds": false
          },
          "IMAGE_OPT_ENABLED": true,
          "IMAGE_OPT_RETINA": false
        }];
        </script>
        <title>ABC6 - Providence, RI and New Bedford, MA News, Weather</title>
        <script>
          window.iFrameResizer = {};
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.contentWindow.min.js" defer></script>
        <script type="text/javascript" src="https://wlne.images.worldnow.com/interface/js/WNVideo.js"></script>
        <!-- Frankly Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script>
        <!-- End Frankly Google Tag Manager -->
        
        
        
      </head>
      <body>
        <!-- Frankly Google Tag Manager (noscript) -->
          <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WV2QLD'height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Frankly Google Tag Manager (noscript) -->
        
        <div id="content">
    <div id="_universalRender-wrapper">
      <div class="App" data-reactroot="" data-reactid="1" data-react-checksum="584264440"><div id="page" class="Page affiliate--wlne is-inIframe" data-reactid="2"><div id="header" class="PageGrid PageHeader" data-reactid="3"><div class="row" data-reactid="4"><div class="col-xs-12" data-reactid="5"><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="6"><div class="NewsBanner" data-reactid="7"><div class="NewsBanner-content" data-reactid="8"><a href="http://www.abc6.com/abc-special-report" class="NewsBanner-item NewsBanner-firstItem" style="background-color:#ffd700;color:#000;text-align:center;" data-reactid="9"><div class="NewsBanner-text showTimestamp" data-reactid="10"><div class="NewsBanner-headline" data-reactid="11"><span class="NewsBanner-title" style="color:#FFF;" data-reactid="12"></span><!-- react-text: 13 -->SPECIAL REPORT: Key Vote on Kavanaugh confirmation underway in Senate<!-- /react-text --></div></div></a></div></div></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="14"><!-- react-empty: 15 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="16"><!-- react-empty: 17 --></div><div class="frankly-core-ComponentContainer" data-reactid="18"><div class="CollapsibleHeader" style="border-top:;border-bottom:1px solid #043556;background-color:#1b255e;" data-reactid="19"><div class="container" data-reactid="20"><div class="CollapsibleHeader-logo col-lg-4 col-md-5 col-sm-5" data-reactid="21"><a href="/" data-reactid="22"><div class="imageContainer" data-reactid="23"><img class=" lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://wlne.images.worldnow.com/ads/429820_AM.png?auto=webp&amp;disable=upscale&amp;dpr=2&amp;height=70&amp;fit=bounds" alt="logo" style="object-fit:cover;" height="70" data-reactid="24"/></div></a></div><div class="col-lg-8 col-md-7 col-sm-7 col-xs-12" data-reactid="25"><div class="CollapsibleHeader-toggleIcon" data-reactid="26"><div type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="27"><svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36" xml:space="preserve" data-reactid="28"><line stroke="#fff" x1="12" y1="18" x2="32" y2="18" data-reactid="29"></line><line stroke="#fff" x1="4" y1="6" x2="32" y2="6" data-reactid="30"></line><line stroke="#fff" x1="20" y1="30" x2="32" y2="30" data-reactid="31"></line></svg></div></div><div class="HeaderMenu clearfix" data-reactid="32"><div class="CollapsibleHeader-topHeader" data-reactid="33"><div class="frankly-core-ComponentContainer" data-reactid="34"><!-- react-empty: 35 --></div><div class="Collapsible-HeaderMenu-SponsorArea" data-reactid="36"><!-- react-empty: 37 --></div></div><div class="HeaderMenu-SearchBar hidden-xs" data-reactid="38"><div class="HeaderSearch hidden-xs" style="color:#fff;" data-reactid="39"><button class="HeaderSearch-icon" data-reactid="40"><i class="fa fa-search" aria-hidden="true" data-reactid="41"></i></button></div></div><div id="navbar-collapse" class="navbar-collapse collapse" aria-expanded="false" data-reactid="42"><ul id="navbar" class="nav navbar-nav" data-reactid="43"><li class="dropdown" data-reactid="44"><a href="/news" target="_self" style="color:#fff;" data-reactid="45"><!-- react-text: 46 -->News<!-- /react-text --></a><!-- react-text: 47 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="48"><span class="caret hidden-sm" data-reactid="49"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="50"><li class="" data-reactid="51"><a href="/video-landing-page" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="52"><!-- react-text: 53 -->News Videos<!-- /react-text --></a><!-- react-text: 54 --><!-- /react-text --></li><li class="" data-reactid="55"><a href="/the-opioid-crisis" target="_blank" style="color:#fff;background-color:#4f5aa0;" data-reactid="56"><!-- react-text: 57 -->The Opioid Crisis<!-- /react-text --></a><!-- react-text: 58 --><!-- /react-text --></li><li class="" data-reactid="59"><a href="/pick-of-the-litter" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="60"><!-- react-text: 61 -->Pick of the Litter<!-- /react-text --></a><!-- react-text: 62 --><!-- /react-text --></li><li class="" data-reactid="63"><a href="/community-calendar" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="64"><!-- react-text: 65 -->Community Calendar<!-- /react-text --></a><!-- react-text: 66 --><!-- /react-text --></li><li class="" data-reactid="67"><a href="/live-stream" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="68"><!-- react-text: 69 -->Live Stream<!-- /react-text --></a><!-- react-text: 70 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="71"><a href="/weather" target="_self" style="color:#fff;" data-reactid="72"><!-- react-text: 73 -->Weather<!-- /react-text --></a><!-- react-text: 74 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="75"><span class="caret hidden-sm" data-reactid="76"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="77"><li class="" data-reactid="78"><a href="/abc6-weather-team" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="79"><!-- react-text: 80 -->ABC6 Weather Team<!-- /react-text --></a><!-- react-text: 81 --><!-- /react-text --></li><li class="" data-reactid="82"><a href="/7-day-forecast" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="83"><!-- react-text: 84 -->7 Day Forecast<!-- /react-text --></a><!-- react-text: 85 --><!-- /react-text --></li><li class="" data-reactid="86"><a href="/closings-and-delays" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="87"><!-- react-text: 88 -->Closings and Delays<!-- /react-text --></a><!-- react-text: 89 --><!-- /react-text --></li><li class="" data-reactid="90"><a href="/stormtracker-radar-loop" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="91"><!-- react-text: 92 -->Stormtracker Radar Loop<!-- /react-text --></a><!-- react-text: 93 --><!-- /react-text --></li><li class="" data-reactid="94"><a href="/stormtracker-tropics" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="95"><!-- react-text: 96 -->Stormtracker - Tropics<!-- /react-text --></a><!-- react-text: 97 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="98"><a href="/category/178001/sports" target="_self" style="color:#fff;" data-reactid="99"><!-- react-text: 100 -->Sports<!-- /react-text --></a><!-- react-text: 101 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="102"><span class="caret hidden-sm" data-reactid="103"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="104"><li class="" data-reactid="105"><a href="/abc6-sports-team" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="106"><!-- react-text: 107 -->ABC6 Sports Team<!-- /react-text --></a><!-- react-text: 108 --><!-- /react-text --></li></ul></li><li class="" data-reactid="109"><a href="/traffic" target="_self" style="color:#fff;" data-reactid="110"><!-- react-text: 111 -->Traffic<!-- /react-text --></a><!-- react-text: 112 --><!-- /react-text --></li><li class="dropdown" data-reactid="113"><a href="/about-us" target="_self" style="color:#fff;" data-reactid="114"><!-- react-text: 115 -->About Us<!-- /react-text --></a><!-- react-text: 116 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="117"><span class="caret hidden-sm" data-reactid="118"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="119"><li class="" data-reactid="120"><a href="/abc6-news-team" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="121"><!-- react-text: 122 -->ABC6 News Team<!-- /react-text --></a><!-- react-text: 123 --><!-- /react-text --></li><li class="" data-reactid="124"><a href="/abc6-executive-team" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="125"><!-- react-text: 126 -->ABC6 Executive Team<!-- /react-text --></a><!-- react-text: 127 --><!-- /react-text --></li><li class="" data-reactid="128"><a href="/advertise-with-us" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="129"><!-- react-text: 130 -->Advertise with Us<!-- /react-text --></a><!-- react-text: 131 --><!-- /react-text --></li><li class="" data-reactid="132"><a href="/category/186189/careers-at-ABC6" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="133"><!-- react-text: 134 -->Careers at ABC6<!-- /react-text --></a><!-- react-text: 135 --><!-- /react-text --></li><li class="" data-reactid="136"><a href="/story/13611208/abc6-internships" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="137"><!-- react-text: 138 -->Internships at ABC6<!-- /react-text --></a><!-- react-text: 139 --><!-- /react-text --></li><li class="" data-reactid="140"><a href="/story/17193695/closed-captioning" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="141"><!-- react-text: 142 -->Closed Captioning<!-- /react-text --></a><!-- react-text: 143 --><!-- /react-text --></li><li class="" data-reactid="144"><a href="/story/34000361/contact-our-dmca-designated-agent" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="145"><!-- react-text: 146 -->Contact Our DMCA Designated Agent<!-- /react-text --></a><!-- react-text: 147 --><!-- /react-text --></li><li class="" data-reactid="148"><a href="https://publicfiles.fcc.gov/tv-profile/wlne-tv" target="_blank" style="color:#fff;background-color:#4f5aa0;" data-reactid="149"><!-- react-text: 150 -->FCC Public File<!-- /react-text --></a><!-- react-text: 151 --><!-- /react-text --></li></ul></li><li class="" data-reactid="152"><a href="/contests" target="_self" style="color:#fff;" data-reactid="153"><!-- react-text: 154 -->Contests<!-- /react-text --></a><!-- react-text: 155 --><!-- /react-text --></li><li class="dropdown" data-reactid="156"><a target="_self" style="color:#fff;" data-reactid="157"><!-- react-text: 158 -->More<!-- /react-text --></a><!-- react-text: 159 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="160"><span class="caret hidden-sm" data-reactid="161"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="162"><li class="" data-reactid="163"><a href="/whats-on" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="164"><!-- react-text: 165 -->Program Schedule<!-- /react-text --></a><!-- react-text: 166 --><!-- /react-text --></li><li class="" data-reactid="167"><a href="/category/73801/entertainment" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="168"><!-- react-text: 169 -->Entertainment<!-- /react-text --></a><!-- react-text: 170 --><!-- /react-text --></li><li class="" data-reactid="171"><a href="/category/38921/health" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="172"><!-- react-text: 173 -->Health<!-- /react-text --></a><!-- react-text: 174 --><!-- /react-text --></li><li class="" data-reactid="175"><a href="/category/124895/lifestyle" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="176"><!-- react-text: 177 -->Lifestyle<!-- /react-text --></a><!-- react-text: 178 --><!-- /react-text --></li></ul></li><li class="HeaderMenu-search" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="179"><a style="color:#fff;" data-reactid="180"><i class="fa fa-search" aria-hidden="true" data-reactid="181"></i><!-- react-text: 182 --> Search<!-- /react-text --></a></li></ul></div></div></div></div></div></div></div></div></div><div class="PageGrid PageBody container" data-reactid="183"><div class="row" data-reactid="184"><div class="col-xs-12" data-reactid="185"></div></div><div class="row" data-reactid="186"><div class="col-md-9 col-xs-12" data-reactid="187"><div class="frankly-core-ComponentContainer" data-reactid="188"><!-- react-empty: 189 --></div></div><div class="col-md-3 col-xs-12" data-reactid="190"></div></div><div class="row" data-reactid="191"><div class="frn-u-grid-gutter-md col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12" data-reactid="192"></div></div></div><div class="PageGrid PageFooter" data-reactid="193"><div class="row" data-reactid="194"><div class="" data-reactid="195"><div class="frankly-core-ComponentContainer" style="margin:-50px -15px 0 -15px;" data-reactid="196"><div class="Footer" style="background-color:#1b255e;color:#FFFFFF;" data-reactid="197"><div class="container" data-reactid="198"><div class="row" data-reactid="199"><div class="col-xs-12" data-reactid="200"><div class="Footer-copyrightText" data-reactid="201"><!-- react-text: 202 -->All content © copyright <!-- /react-text --><!-- react-text: 203 -->WLNE<!-- /react-text --><!-- react-text: 204 -->.<!-- /react-text --></div><a class="Footer-franklyLink" href="http://www.franklyinc.com" target="_blank" data-reactid="205"><div class="PoweredByFranklyIcon" data-reactid="206"><svg x="0px" y="0px" width="110.1px" height="16.5px" viewBox="0 0 110.1 16.5" data-reactid="207"><g data-reactid="208"><g id="Mark_1_" data-reactid="209"><g data-reactid="210"><g data-reactid="211"><path class="PoweredByFranklyIcon-path" d="M108.3,2.4h-7c-0.7,0-1.2-0.5-1.2-1.2s0.5-1.2,1.2-1.2h7c0.7,0,1.2,0.5,1.2,1.2S109,2.4,108.3,2.4z" data-reactid="212"></path></g></g><g data-reactid="213"><g data-reactid="214"><path class="PoweredByFranklyIcon-path" d="M108.9,6.8h-3c-0.7,0-1.2-0.5-1.2-1.2s0.5-1.2,1.2-1.2h3c0.7,0,1.2,0.5,1.2,1.2S109.6,6.8,108.9,6.8z" data-reactid="215"></path></g></g><g data-reactid="216"><g data-reactid="217"><circle class="PoweredByFranklyIcon-path" cx="104.8" cy="10" r="1.3" data-reactid="218"></circle></g></g></g><g id="Word_1_" data-reactid="219"><g data-reactid="220"><path class="PoweredByFranklyIcon-path" d="M59.8,3.4c0.2,0,0.3-0.1,0.3-0.3V2.2c0-0.2-0.1-0.3-0.3-0.3l-0.6,0c-1.5,0-2.7,1.2-2.7,2.7v9 c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V7.2h1.6c0.2,0,0.3-0.1,0.3-0.3V5.9c0-0.2-0.1-0.3-0.3-0.3h-1.6l0-1 c0-0.1,0-0.1,0-0.2c0.1-0.6,0.6-1,1.2-1H59.8z" data-reactid="221"></path></g><g data-reactid="222"><path class="PoweredByFranklyIcon-path" d="M64.8,5.5c-0.1-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.3,0-0.5,0c-0.5,0.1-0.9,0.3-1.2,0.5V5.9c0-0.2-0.1-0.3-0.3-0.3 h-1c-0.2,0-0.3,0.1-0.3,0.3v2.9v0.9v3.8c0,0.2,0.1,0.3,0.3,0.3h1.1c0.2,0,0.3-0.1,0.3-0.3V9V8.7c0-0.9,0.7-1.6,1.6-1.6 c0.2,0,0.3-0.2,0.3-0.3V5.7C64.9,5.6,64.8,5.6,64.8,5.5z" data-reactid="223"></path></g><g data-reactid="224"><path class="PoweredByFranklyIcon-path" d="M72.6,6.7c-0.8-0.8-1.8-1.3-2.9-1.3c-0.1,0-0.2,0-0.2,0c-1.1,0-2.1,0.4-2.9,1.2c-0.9,0.9-1.3,1.9-1.3,3.1 c0,1.1,0.4,2.2,1.2,3c0.8,0.8,1.8,1.3,2.9,1.3c0.1,0,0.1,0,0.2,0c1,0,1.8-0.3,2.6-0.9v0.4c0,0.2,0.1,0.3,0.3,0.3h1 c0.2,0,0.3-0.1,0.3-0.3V9.8v0C73.8,8.6,73.4,7.6,72.6,6.7z M69.5,12.4c-1.4,0-2.6-1.2-2.6-2.7c0-1.4,1.2-2.6,2.6-2.6 s2.6,1.2,2.6,2.6C72.1,11.2,71,12.4,69.5,12.4z" data-reactid="225"></path></g><g data-reactid="226"><path class="PoweredByFranklyIcon-path" d="M78.7,5.4c-1.1,0-1.9,0.4-2.7,1.1C75.3,7.2,75,8.1,75,9.2v4.4c0,0.2,0.1,0.3,0.3,0.3h1 c0.2,0,0.3-0.1,0.3-0.3v-4c0-1.1,0.2-1.5,0.6-1.9C77.6,7.2,78.1,7,78.7,7c0.5,0,1,0.2,1.4,0.6c0.4,0.4,0.6,0.9,0.6,1.9v4 c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V9.2c0-1.1-0.4-2-1.1-2.7C80.6,5.8,79.7,5.4,78.7,5.4z" data-reactid="227"></path></g><g data-reactid="228"><path class="PoweredByFranklyIcon-path" d="M87.2,9.8L90,6.1C90,6,90.1,5.9,90,5.8c-0.1-0.1-0.2-0.2-0.3-0.2h-1.3c-0.1,0-0.2,0-0.3,0.1l-3,3.8V3.2 c0-0.2-0.1-0.3-0.3-0.3h-1.1c-0.2,0-0.3,0.1-0.3,0.3v10.3c0,0.2,0.1,0.3,0.3,0.3H85c0.2,0,0.3-0.1,0.3-0.3v-1.3l0.9-1.1l2.2,2.7 c0.1,0.1,0.2,0.1,0.2,0.1H90c0.1,0,0.2-0.1,0.3-0.2c0.1-0.1,0-0.2,0-0.3L87.2,9.8z" data-reactid="229"></path></g><g data-reactid="230"><path class="PoweredByFranklyIcon-path" d="M92.6,2.9h-1c-0.2,0-0.3,0.1-0.3,0.3v10.3c0,0.2,0.1,0.3,0.3,0.3h1c0.2,0,0.3-0.1,0.3-0.3V3.2 C92.9,3.1,92.7,2.9,92.6,2.9z" data-reactid="231"></path></g><g data-reactid="232"><path class="PoweredByFranklyIcon-path" d="M101.6,5.7c-0.1-0.1-0.2-0.1-0.3-0.1h-1.1c-0.1,0-0.2,0.1-0.3,0.2l-2.3,5.3l-2.1-5.3c0-0.1-0.2-0.2-0.3-0.2 h-1.1c-0.1,0-0.2,0.1-0.3,0.1c-0.1,0.1-0.1,0.2,0,0.3l2.9,7.3l-1.1,2.8c0,0.1,0,0.2,0,0.3c0.1,0.1,0.2,0.1,0.3,0.1H97 c0.1,0,0.2-0.1,0.3-0.2L101.6,6C101.7,5.9,101.6,5.8,101.6,5.7z" data-reactid="233"></path></g></g></g><g data-reactid="234"><path class="PoweredByFranklyIcon-path" d="M0,6.5h1.8c1.2,0,1.7,0.7,1.7,1.7c0,1.1-0.7,1.6-1.8,1.6H1v1.7H0V6.5z M1.6,8.9c0.6,0,0.9-0.3,0.9-0.8 c0-0.5-0.3-0.8-0.9-0.8H1v1.5H1.6z" data-reactid="235"></path><path class="PoweredByFranklyIcon-path" d="M4.8,8.9c0-1.5,1-2.5,2.5-2.5c1.5,0,2.5,1,2.5,2.5c0,1.5-1.1,2.5-2.5,2.5C5.8,11.5,4.8,10.4,4.8,8.9z M8.8,8.9 c0-0.9-0.6-1.6-1.5-1.6C6.4,7.3,5.8,8,5.8,8.9c0,0.9,0.6,1.6,1.5,1.6C8.2,10.6,8.8,9.9,8.8,8.9z" data-reactid="236"></path><path class="PoweredByFranklyIcon-path" d="M17.6,6.5l-1.6,5h-0.9l-0.9-3.5h0l-1,3.5h-0.9l-1.6-5h1l1,3.4h0l0.9-3.4h1l0.9,3.4h0l1-3.4H17.6z" data-reactid="237"></path><path class="PoweredByFranklyIcon-path" d="M18.9,6.5h3.2v0.9h-2.2v1.2h1.8v0.9h-1.8v1.2h2.4v0.9h-3.3V6.5z" data-reactid="238"></path><path class="PoweredByFranklyIcon-path" d="M26.4,11.4l-1.1-1.7h-0.6v1.7h-1v-5h1.9c1.2,0,1.7,0.7,1.7,1.7c0,0.8-0.4,1.3-1,1.5v0l1.2,1.8H26.4z M24.7,8.9 h0.7c0.6,0,0.9-0.3,0.9-0.8S26,7.3,25.5,7.3h-0.7V8.9z" data-reactid="239"></path><path class="PoweredByFranklyIcon-path" d="M29,6.5h3.2v0.9h-2.2v1.2h1.8v0.9h-1.8v1.2h2.4v0.9H29V6.5z" data-reactid="240"></path><path class="PoweredByFranklyIcon-path" d="M33.8,6.5h1.6C37,6.5,38,7.5,38,9c0,1.5-1,2.5-2.6,2.5h-1.7V6.5z M35.4,10.6c1,0,1.6-0.7,1.6-1.6 c0-0.9-0.6-1.6-1.5-1.6h-0.7v3.2H35.4z" data-reactid="241"></path><path class="PoweredByFranklyIcon-path" d="M45.7,10.1c0,0.8-0.5,1.4-1.6,1.4H42v-5h1.8c1.1,0,1.6,0.4,1.6,1.2c0,0.4-0.2,0.9-0.7,1.1v0 C45.3,9,45.7,9.4,45.7,10.1z M43,8.5h0.7c0.4,0,0.7-0.2,0.7-0.6c0-0.3-0.2-0.6-0.8-0.6H43V8.5z M44.6,9.9c0-0.4-0.3-0.6-0.9-0.6H43 v1.3h0.8C44.3,10.6,44.6,10.4,44.6,9.9z" data-reactid="242"></path><path class="PoweredByFranklyIcon-path" d="M50.8,6.5l-1.7,2.8v2.2h-1V9.2l-1.6-2.8h1.1l1,1.8h0l1-1.8H50.8z" data-reactid="243"></path></g></svg></div></a><div class="Footer-footerLinks" data-reactid="244"><span data-reactid="245">Copyright 2018 Citadel Communications LLC</span><span data-reactid="246">|</span><a style="color:#FFFFFF;" href="https://publicfiles.fcc.gov/tv-profile/wlne-tv" data-reactid="247">Public File Online</a><span data-reactid="248">|</span><a style="color:#FFFFFF;" href="/story/12014128/closed-caption-concerns" data-reactid="249">Closed Captioning</a><span data-reactid="250">|</span><a style="color:#FFFFFF;" href="/story/34000361/contact-our-dmca-designated-agent" data-reactid="251">DMCA Designated Agent</a></div><div class="Footer-rightsText" data-reactid="252"><!-- react-text: 253 -->All Rights Reserved. For more information on this site, please read our <!-- /react-text --><a href="/story/18990/this-web-sites-privacy-policy" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="254"> Privacy Policy</a><!-- react-text: 255 -->, <!-- /react-text --><a href="/story/18991/terms-of-service" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="256"> Terms of Service</a><!-- react-text: 257 -->, and <!-- /react-text --><a href="http://www.aboutads.info/choices" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="258"> Ad Choices</a><!-- react-text: 259 -->.<!-- /react-text --></div></div></div></div></div></div></div></div></div></div></div>
    </div>
    <script>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</script>
    <script>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</script>
  </div>
        <script src="https://ngw-static.franklyinc.com/assets/8483/app-9296d81a1b1e7c860c6f.js"></script>
        <!-- NOTE: if AppNexus Prebid is enabled, add its script.-->
        
        <script src="https://content.worldnow.com/global/js/_pub/off-platform.ads.min.js?ver=0"></script>
        <script>
          Worldnow.Beacon.set(
            _.mergeWith(franklyDataLayer[0], Worldnow.Beacon.get(), function customizer(dataLayerValue, beaconValue) {
              if (!beaconValue || beaconValue === 'null' || beaconValue === 'undefined' || beaconValue === 'n/a' || beaconValue === 'error not found!') {
                return dataLayerValue;
              }
            })
          );
        </script>
        
      </body>
    </html>
  