
    <!DOCTYPE html>
    <html lang=en>
      <head>
        <!-- New Relic Browser snippet , should be before everything else -->
    <script type="text/javascript">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</script>
        <!--[if IE 8]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-shim.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-sham.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="//cdn.uriit.ru/console-polyfill/index.js"></script>
        <![endif]-->
        <script>
          frnStartLoadTime = (new Date()).getTime();
        </script>
        <script>
          var isIE11 = !!navigator.userAgent.match(/Trident.*rv:11./);
          var isIE10 = navigator.userAgent.match(/MSIE 10/i);
          var isIE9 = navigator.userAgent.match(/MSIE 9/i);
          var edge = navigator.userAgent.match(/Edge/i);
          if (isIE11 || isIE10 || isIE9 || edge) {
            var targetScriptNode = document.getElementsByTagName('script')[0];

            var picturefillTag = document.createElement('script');
            picturefillTag.src = "https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js";
            picturefillTag.className = 'picturefillTag';
            targetScriptNode.parentNode.insertBefore(picturefillTag, targetScriptNode);

            var objectfitTag = document.createElement('script');
            objectfitTag.src = "https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.0.2/plugins/object-fit/ls.object-fit.min.js";
            objectfitTag.className = 'objectfitTag';
            targetScriptNode.parentNode.insertBefore(objectfitTag, targetScriptNode);
          }
        </script>
        <meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="http://www.abc6.com/our-apologies?url=http:/www.abc6.com/videositemap.xml" ><meta name="robots" content=""><meta property="og:title" content=""><meta property="og:type" content="article"><meta property="og:url" content="http://www.abc6.com/our-apologies?url=http:/www.abc6.com/videositemap.xml"><meta property="og:description" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content=""><meta name="twitter:description" content=""><meta property="og:image" content="https://wlne.images.worldnow.com/ads/429821_AM.jpg"><meta name="twitter:image" content="https://wlne.images.worldnow.com/ads/429821_AM.jpg">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, minimum-scale=1.0">
        <link rel="icon" type=image/ico href=https://ftpcontent.worldnow.com/professionalservices/clients/wlne/favicon.ico>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
        <link href=https://ngw-static.franklyinc.com/assets/9928/app-fca55f93a276cfbf01b5.css rel="stylesheet" type="text/css">
        <link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/custom-global-breaking-template.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/clients/wlne/wlne-ngw.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/logo.css rel="stylesheet" type="text/css">
        <script src="https://code.jquery.com/jquery-2.2.0.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>franklyDataLayer = [{
          "ua_id":"UA-82494642-52",
          "page_classification":"null",
          "feature_name":"null",
          "content_classification":"",
          "client_name":"wlne",
          "framework_name":"ResponsiveWeb",
          "headline":null,
          "author":"",
          "permalink":"/our-apologies",
          "group":"",
          "browser_type": "ua.browser.name",
          "browser_version": "ua.browser.version",
          "client_id": 923,
          "device_platform": "ua.os.name",
          "device_model": "ua.device.model",
          "device_version": "ua.os.version",
          "dma": "",
          "feature_id": "460307952",
          "framework_version": "framework_version",
          "screen_resolution": "screen_resolution",
          "station_id": 923,
          "station_name": "wlne",
          "adSettings": {
            "prebid": false,
            "enableLazyAds": false
          },
          "IMAGE_OPT_ENABLED": true,
          "IMAGE_OPT_RETINA": false
        }];
        </script>
        <title>ABC6 - Providence, RI and New Bedford, MA News, Weather</title>
        <script>
          window.iFrameResizer = {};
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.contentWindow.min.js" defer></script>
        <script type="text/javascript" src="https://wlne.images.worldnow.com/interface/js/WNVideo.js"></script>
        <!-- Frankly Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script>
        <!-- End Frankly Google Tag Manager -->
        
        
        
      </head>
      <body>
        <!-- Frankly Google Tag Manager (noscript) -->
          <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WV2QLD'height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Frankly Google Tag Manager (noscript) -->
        
        <div id="content">
    <div id="_universalRender-wrapper">
      <div class="App" data-reactroot="" data-reactid="1" data-react-checksum="-1256245454"><div id="page" class="Page affiliate--wlne is-inIframe" data-reactid="2"><div id="header" class="PageGrid PageHeader" data-reactid="3"><div class="row" data-reactid="4"><div class="col-xs-12" data-reactid="5"><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="6"><!-- react-empty: 7 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="8"><!-- react-empty: 9 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="10"><!-- react-empty: 11 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="12"><!-- react-empty: 13 --></div><div class="frankly-core-ComponentContainer" data-reactid="14"><div class="CollapsibleHeader" style="border-top:;border-bottom:1px solid #043556;background-color:#1b255e;" data-reactid="15"><div class="container" data-reactid="16"><div class="CollapsibleHeader-logo col-lg-4 col-md-5 col-sm-5" data-reactid="17"><a href="/" data-reactid="18"><div class="imageContainer" data-reactid="19"><img class=" lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://wlne.images.worldnow.com/images/wlnelogo.png?auto=webp&amp;disable=upscale&amp;dpr=2&amp;height=70&amp;fit=bounds" alt="logo" style="object-fit:cover;" height="70" data-reactid="20"/></div></a></div><div class="col-lg-8 col-md-7 col-sm-7 col-xs-12" data-reactid="21"><div class="CollapsibleHeader-toggleIcon" data-reactid="22"><div type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="23"><svg x="0px" y="0px" width="24px" height="24px" viewBox="0 0 36 36" xml:space="preserve" data-reactid="24"><line stroke="#fff" x1="4" y1="18" x2="32" y2="18" data-reactid="25"></line><line stroke="#fff" x1="4" y1="6" x2="32" y2="6" data-reactid="26"></line><line stroke="#fff" x1="4" y1="30" x2="32" y2="30" data-reactid="27"></line></svg></div></div><div class="HeaderMenu clearfix" data-reactid="28"><div class="CollapsibleHeader-topHeader" data-reactid="29"><div class="frankly-core-ComponentContainer" data-reactid="30"><!-- react-empty: 31 --></div><div class="Collapsible-HeaderMenu-SponsorArea" data-reactid="32"><!-- react-empty: 33 --></div></div><div class="HeaderMenu-SearchBar hidden-xs" data-reactid="34"><div class="HeaderSearch hidden-xs" style="color:#fff;" data-reactid="35"><button class="HeaderSearch-icon" data-reactid="36"><i class="fa fa-search" aria-hidden="true" data-reactid="37"></i></button></div></div><div id="navbar-collapse" class="navbar-collapse collapse" aria-expanded="false" data-reactid="38"><ul id="navbar" class="nav navbar-nav isHidden" data-reactid="39"><li class="dropdown" data-reactid="40"><a href="/news" target="_self" style="color:#fff;" data-reactid="41"><!-- react-text: 42 -->News<!-- /react-text --></a><!-- react-text: 43 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="44"><span class="caret hidden-sm" data-reactid="45"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="46"><li class="" data-reactid="47"><a href="/video-landing-page" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="48"><!-- react-text: 49 -->News Videos<!-- /react-text --></a><!-- react-text: 50 --><!-- /react-text --></li><li class="" data-reactid="51"><a href="/the-opioid-crisis" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="52"><!-- react-text: 53 -->The Opioid Crisis<!-- /react-text --></a><!-- react-text: 54 --><!-- /react-text --></li><li class="" data-reactid="55"><a href="/pick-of-the-litter" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="56"><!-- react-text: 57 -->Pick of the Litter<!-- /react-text --></a><!-- react-text: 58 --><!-- /react-text --></li><li class="" data-reactid="59"><a href="/community-calendar" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="60"><!-- react-text: 61 -->Community Calendar<!-- /react-text --></a><!-- react-text: 62 --><!-- /react-text --></li><li class="" data-reactid="63"><a href="/live-stream" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="64"><!-- react-text: 65 -->Live Stream<!-- /react-text --></a><!-- react-text: 66 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="67"><a href="/weather" target="_self" style="color:#fff;" data-reactid="68"><!-- react-text: 69 -->Weather<!-- /react-text --></a><!-- react-text: 70 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="71"><span class="caret hidden-sm" data-reactid="72"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="73"><li class="" data-reactid="74"><a href="/abc6-weather-team" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="75"><!-- react-text: 76 -->ABC6 Weather Team<!-- /react-text --></a><!-- react-text: 77 --><!-- /react-text --></li><li class="" data-reactid="78"><a href="/7-day-forecast" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="79"><!-- react-text: 80 -->7 Day Forecast<!-- /react-text --></a><!-- react-text: 81 --><!-- /react-text --></li><li class="" data-reactid="82"><a href="/closings-and-delays" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="83"><!-- react-text: 84 -->Closings and Delays<!-- /react-text --></a><!-- react-text: 85 --><!-- /react-text --></li><li class="" data-reactid="86"><a href="/stormtracker-radar-loop" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="87"><!-- react-text: 88 -->Stormtracker Radar Loop<!-- /react-text --></a><!-- react-text: 89 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="90"><a href="/sports" target="_self" style="color:#fff;" data-reactid="91"><!-- react-text: 92 -->Sports<!-- /react-text --></a><!-- react-text: 93 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="94"><span class="caret hidden-sm" data-reactid="95"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="96"><li class="" data-reactid="97"><a href="/abc6-sports-team" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="98"><!-- react-text: 99 -->ABC6 Sports Team<!-- /react-text --></a><!-- react-text: 100 --><!-- /react-text --></li></ul></li><li class="" data-reactid="101"><a href="/traffic" target="_self" style="color:#fff;" data-reactid="102"><!-- react-text: 103 -->Traffic<!-- /react-text --></a><!-- react-text: 104 --><!-- /react-text --></li><li class="dropdown" data-reactid="105"><a href="/about-us" target="_self" style="color:#fff;" data-reactid="106"><!-- react-text: 107 -->About Us<!-- /react-text --></a><!-- react-text: 108 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="109"><span class="caret hidden-sm" data-reactid="110"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="111"><li class="" data-reactid="112"><a href="/abc6-news-team" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="113"><!-- react-text: 114 -->ABC6 News Team<!-- /react-text --></a><!-- react-text: 115 --><!-- /react-text --></li><li class="" data-reactid="116"><a href="/abc6-executive-team" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="117"><!-- react-text: 118 -->ABC6 Executive Team<!-- /react-text --></a><!-- react-text: 119 --><!-- /react-text --></li><li class="" data-reactid="120"><a href="/advertise-with-us" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="121"><!-- react-text: 122 -->Advertise with Us<!-- /react-text --></a><!-- react-text: 123 --><!-- /react-text --></li><li class="" data-reactid="124"><a href="/category/186189/careers-at-ABC6" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="125"><!-- react-text: 126 -->Careers at ABC6<!-- /react-text --></a><!-- react-text: 127 --><!-- /react-text --></li><li class="" data-reactid="128"><a href="/story/13611208/abc6-internships" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="129"><!-- react-text: 130 -->Internships at ABC6<!-- /react-text --></a><!-- react-text: 131 --><!-- /react-text --></li><li class="" data-reactid="132"><a href="/story/26084254/closed-captioning" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="133"><!-- react-text: 134 -->Closed Captioning<!-- /react-text --></a><!-- react-text: 135 --><!-- /react-text --></li><li class="" data-reactid="136"><a href="/story/34000361/contact-our-dmca-designated-agent" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="137"><!-- react-text: 138 -->Contact Our DMCA Designated Agent<!-- /react-text --></a><!-- react-text: 139 --><!-- /react-text --></li><li class="" data-reactid="140"><a href="https://publicfiles.fcc.gov/tv-profile/wlne-tv" target="_blank" style="color:#fff;background-color:#4f5aa0;" data-reactid="141"><!-- react-text: 142 -->FCC Public File<!-- /react-text --></a><!-- react-text: 143 --><!-- /react-text --></li></ul></li><li class="" data-reactid="144"><a href="/contests" target="_self" style="color:#fff;" data-reactid="145"><!-- react-text: 146 -->Contests<!-- /react-text --></a><!-- react-text: 147 --><!-- /react-text --></li><li class="dropdown" data-reactid="148"><a target="_self" style="color:#fff;" data-reactid="149"><!-- react-text: 150 -->More<!-- /react-text --></a><!-- react-text: 151 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#fff;" data-reactid="152"><span class="caret hidden-sm" data-reactid="153"></span></a><ul style="background-color:#4f5aa0;" class="dropdown-menu" data-reactid="154"><li class="" data-reactid="155"><a href="/whats-on" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="156"><!-- react-text: 157 -->Program Schedule<!-- /react-text --></a><!-- react-text: 158 --><!-- /react-text --></li><li class="" data-reactid="159"><a href="/category/73801/entertainment" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="160"><!-- react-text: 161 -->Entertainment<!-- /react-text --></a><!-- react-text: 162 --><!-- /react-text --></li><li class="" data-reactid="163"><a href="/category/38921/health" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="164"><!-- react-text: 165 -->Health<!-- /react-text --></a><!-- react-text: 166 --><!-- /react-text --></li><li class="" data-reactid="167"><a href="/category/124895/lifestyle" target="_self" style="color:#fff;background-color:#4f5aa0;" data-reactid="168"><!-- react-text: 169 -->Lifestyle<!-- /react-text --></a><!-- react-text: 170 --><!-- /react-text --></li></ul></li><li class="HeaderMenu-search" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="171"><a style="color:#fff;" data-reactid="172"><i class="fa fa-search" aria-hidden="true" data-reactid="173"></i><!-- react-text: 174 --> Search<!-- /react-text --></a></li></ul></div></div></div></div></div></div></div></div></div><div class="PageGrid PageBody container" data-reactid="175"><div class="row" data-reactid="176"><div class="col-xl-12 col-md-12 col-sm-12 col-xs-12" data-reactid="177"><div class="frankly-core-ComponentContainer" data-reactid="178"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase--hasBorder" id="WNAd121" data-adData="{&quot;id&quot;:121,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;screensizes&quot;:[[[1470,0],[[970,250],[970,90],[728,90]]],[[1200,0],[[970,250],[970,90],[728,90]]],[[992,0],[728,90]],[[0,0],[320,50]],[[768,0],[320,50]]],&quot;serverRendered&quot;:true}" data-reactid="179"></div></div></div></div><div class="row" data-reactid="180"><div class="col-xl-9 col-md-8 col-sm-12 col-xs-12" data-reactid="181"><div class="frankly-core-ComponentContainer" data-reactid="182"><!-- react-empty: 183 --></div><div class="frankly-core-ComponentContainer" data-reactid="184"><!-- react-empty: 185 --></div></div><div class="col-xl-3 col-md-4 col-sm-12 col-xs-12" data-reactid="186"><div class="frankly-core-ComponentContainer hidden-on-mobile popular-story" data-reactid="187"><div class="PageTitle" id="PageTitle10010053" style="background-color:#ffffff;color:#000;" data-reactid="188"><h2 class="PageTitle-text" data-reactid="189"><div style="background-color:#ffffff;color:#000;" data-reactid="190"><span class="PageTitle-mainText" data-reactid="191">Popular Stories</span><!-- react-text: 192 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="193"></span></div></h2><style data-reactid="194">#PageTitle10010053 a:link{color: ;text-decoration: ;} #PageTitle10010053 a:visited{color: ;text-decoration: ;} #PageTitle10010053 a:hover{color: ;text-decoration: ;} #PageTitle10010053 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer hidden-on-mobile" data-reactid="195"><!-- react-empty: 196 --></div><div class="frankly-core-ComponentContainer" data-reactid="197"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd122" data-adData="{&quot;id&quot;:122,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;screensizes&quot;:[[[992,0],[[300,600],[300,250]]],[[0,0],[300,250]],[[1470,0],[[300,250],[300,600]]],[[1200,0],[[300,250],[300,600]]],[[768,0],[300,250]]],&quot;serverRendered&quot;:true}" data-reactid="198"></div></div></div></div><div class="row" data-reactid="199"><div class="col-xl-12 col-md-12 col-sm-12 col-xs-12" data-reactid="200"><div class="frankly-core-ComponentContainer" style="margin-top:45px;padding:15px;border-top:#EDEDED 1px solid;" data-reactid="201"><!-- react-empty: 202 --></div></div></div><div class="row" data-reactid="203"><div class="col-xl-3 col-lg-3 col-md-3 col-sm-12 col-xs-12" data-reactid="204"><div class="frankly-core-ComponentContainer" data-reactid="205"><div class="PageTitle" id="PageTitle10010058" style="background-color:#ffffff;color:#000;" data-reactid="206"><h2 class="PageTitle-text" data-reactid="207"><div style="background-color:#ffffff;color:#000;" data-reactid="208"><span class="PageTitle-mainText" data-reactid="209">RHODE ISLAND HEADLINES</span><!-- react-text: 210 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="211"></span></div></h2><style data-reactid="212">#PageTitle10010058 a:link{color: ;text-decoration: ;} #PageTitle10010058 a:visited{color: ;text-decoration: ;} #PageTitle10010058 a:hover{color: ;text-decoration: ;} #PageTitle10010058 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer" data-reactid="213"><!-- react-empty: 214 --></div></div><div class="col-xl-3 col-lg-3 col-md-3 col-sm-12 col-xs-12" data-reactid="215"><div class="frankly-core-ComponentContainer" data-reactid="216"><div class="PageTitle" id="PageTitle10010061" style="background-color:#FFFFFF;color:#000;" data-reactid="217"><h2 class="PageTitle-text" data-reactid="218"><div style="background-color:#FFFFFF;color:#000;" data-reactid="219"><span class="PageTitle-mainText" data-reactid="220">MASSACHUSETTS HEADLINES</span><!-- react-text: 221 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="222"></span></div></h2><style data-reactid="223">#PageTitle10010061 a:link{color: ;text-decoration: ;} #PageTitle10010061 a:visited{color: ;text-decoration: ;} #PageTitle10010061 a:hover{color: ;text-decoration: ;} #PageTitle10010061 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer" data-reactid="224"><!-- react-empty: 225 --></div></div><div class="col-xl-3 col-lg-3 col-md-3 col-sm-12 col-xs-12" data-reactid="226"><div class="frankly-core-ComponentContainer" data-reactid="227"><div class="PageTitle" id="PageTitle10010064" style="background-color:#FFFFFF;color:#000;" data-reactid="228"><h2 class="PageTitle-text" data-reactid="229"><div style="background-color:#FFFFFF;color:#000;" data-reactid="230"><span class="PageTitle-mainText" data-reactid="231">NATIONAL</span><!-- react-text: 232 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="233"></span></div></h2><style data-reactid="234">#PageTitle10010064 a:link{color: ;text-decoration: ;} #PageTitle10010064 a:visited{color: ;text-decoration: ;} #PageTitle10010064 a:hover{color: ;text-decoration: ;} #PageTitle10010064 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer" data-reactid="235"><!-- react-empty: 236 --></div></div><div class="col-xl-3 col-lg-3 col-md-3 col-sm-12 col-xs-12" data-reactid="237"><div class="frankly-core-ComponentContainer" data-reactid="238"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd43" data-adData="{&quot;id&quot;:43,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;screensizes&quot;:[[[0,0],[300,250]],[[1470,0],[300,250]],[[1200,0],[300,250]],[[992,0],[300,250]],[[768,0],[300,250]]],&quot;serverRendered&quot;:true}" data-reactid="239"></div></div></div></div></div><div class="PageGrid PageFooter" data-reactid="240"><div class="row" data-reactid="241"><div class="" data-reactid="242"><div class="frankly-core-ComponentContainer" style="margin:-50px -15px 0 -15px;" data-reactid="243"><div class="Footer" style="background-color:#1b255e;color:#FFFFFF;" data-reactid="244"><div class="container" data-reactid="245"><div class="row" data-reactid="246"><div class="col-xs-12" data-reactid="247"><div class="Footer-copyrightText" data-reactid="248"><!-- react-text: 249 -->All content © copyright <!-- /react-text --><!-- react-text: 250 -->WLNE<!-- /react-text --><!-- react-text: 251 -->.<!-- /react-text --></div><div class="Footer-footerLinks" data-reactid="252"><span data-reactid="253">Copyright 2018 Citadel Communications LLC</span><span data-reactid="254">|</span><a style="color:#FFFFFF;" href="https://publicfiles.fcc.gov/tv-profile/wlne-tv" data-reactid="255">Public File Online</a><span data-reactid="256">|</span><a style="color:#FFFFFF;" href="/story/12014128/closed-caption-concerns" data-reactid="257">Closed Captioning</a><span data-reactid="258">|</span><a style="color:#FFFFFF;" href="/story/34000361/contact-our-dmca-designated-agent" data-reactid="259">DMCA Designated Agent</a></div><div class="Footer-rightsText" data-reactid="260"><!-- react-text: 261 -->All Rights Reserved. For more information on this site, please read our <!-- /react-text --><a href="/story/18990/this-web-sites-privacy-policy" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="262"> Privacy Policy</a><!-- react-text: 263 -->, <!-- /react-text --><a href="/story/18991/terms-of-service" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="264"> Terms of Service</a><!-- react-text: 265 -->, and <!-- /react-text --><a href="http://www.aboutads.info/choices" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="266"> Ad Choices</a><!-- react-text: 267 -->.<!-- /react-text --></div><a class="Footer-franklyLink" href="https://www.franklyinc.com" target="_blank" data-reactid="268"><div class="PoweredByFranklyIcon" data-reactid="269"><div class="imageContainer" data-reactid="270"><img class="frankly-footer lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://frankly.images.worldnow.com/images/branding/powered-by-frankly-media.svg?auto=webp&amp;disable=upscale&amp;width=150" alt="Powered by Frankly Media" style="object-fit:cover;" width="150" data-reactid="271"/></div></div></a></div></div></div></div></div></div></div></div></div></div>
    </div>
    <script>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</script>
    <script>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</script>
  </div>
        <script src="https://ngw-static.franklyinc.com/assets/9928/app-505a36a4c737151eb14d.js"></script>
        <script>
          Worldnow.Beacon.set(
            _.mergeWith(franklyDataLayer[0], Worldnow.Beacon.get(), function customizer(dataLayerValue, beaconValue) {
              if (!beaconValue || beaconValue === 'null' || beaconValue === 'undefined' || beaconValue === 'n/a' || beaconValue === 'error not found!') {
                return dataLayerValue;
              }
            })
          );
        </script>
        <script>
          (function(){
            var adUnits = document.getElementsByClassName('AdvertisementUnit');
            for (var x = 0; x < adUnits.length; ++x) {
              var newAdData = adUnits[x].getAttribute('data-adData');
              newAdData = JSON.parse(newAdData);
              newAdData.wnsz = newAdData.id;
              var newAd = new Worldnow.Ad(newAdData);
            }
            Worldnow.AdMan.start();
            Worldnow.AdMan.load();
            for (var x = 0; x < Worldnow.AdMan.ads.length; ++x) {
              Worldnow.AdMan.ads[x].load();
            }
          })();
        </script>
        
      </body>
    </html>
  